『パズドラ』2017年4月中旬頃にiOSの対応環境が7.0以降に変更に

1_201703241713563f3.png



≪3/24更新≫【iOS】7.0未満の端末からお楽しみの方へ

最終更新日:2017/03/24
掲載日:2016/09/27

いつも、パズル&ドラゴンズをお楽しみいただきまして、ありがとうございます。

パズル&ドラゴンズiOS版において、今後、アップデートを進めていくにあたり、公開から時間が経過したOSに対応し続けることが難しいため、2017年4月中旬頃を目安に対応環境を【iOS7.0以降の対応機種】に変更させていただきます。

▼変更内容
対応環境を【iOS7.0以降の対応機種】に変更いたします。


※対応環境を満たしていない端末からはプレイいただくことができなくなります。

※詳細な変更時期については、決定次第、ご案内させていただきます。

ご利用端末のOSが対応環境を満たしていない場合には、お早めにOSのアップデートや端末の移行などをご検討くださいますようお願いいたします。

■iOS間のゲームデータバックアップ方法についてはコチラをご覧ください。

■Android、Kindle端末へのゲームデータの移行については、コチラをご覧ください。

※現在ご利用のOSの確認や、OSのアップデートなどについて、ご不明な点がございます場合には、Apple社へご確認くださいますようお願いいたします。


また、上記以降も随時、対応環境を変更させていただく場合がございます。
あらかじめ、ご了承くださいますようお願いいたします。

ユーザーの皆様には、ご迷惑をおかけいたしますが、ご理解とご協力をお願いいたします。
関連記事
[ 2017/03/24 17:12 ] 未分類 | TB(0) | CM(0)

DIV id="antenash_comvote">

コメントの投稿













管理者にだけ表示を許可する

トラックバック

この記事のトラックバックURL
http://yuuoku.blog.fc2.com/tb.php/13433-dd28fd32